[PoC] CVE-2022-26134 – Atlassian Confluence OGNL injection vulnerability



More information on GitHub: https://github.com/Nwqda/CVE-2022-26134 Script PoC that exploit the remote code execution …

source

Devin BARTON

I am an avid Linux lover and open source enthusiast. I use Ubuntu and believe in sharing knowledge. Apart from Linux, I love classic detective mysteries.

Leave a Reply